La fin du support de PHP4 approche. La branche 4.4 est déjà figée depuis fin 2007 et seuls des correctifs de sécurités y sont apportés mais à partir d’août 2008 il n’y aura plus de patch de sécurité.

Si vous n’avez pas encore migré vos applications et votre environnement, il est encore temps de s’y mettre en suivant la procédure de migration.

Ganesha 4.x n’est plus garanti pour PHP4 tandis que Ganesha 5 ne fonctionnera qu’avec une version 5.3 minimum de PHP.